API : We are currently experiencing an issue, wrongfully causing 401 error messages.
Incident Report for Exact System
Resolved
This issue has been solved with the patch of this morning.
Posted Sep 03, 2021 - 09:24 CEST
Investigating
We are currently investigating this issue.
Posted Sep 01, 2021 - 14:59 CEST
This incident affected: Exact Online - Belgium (Exact API) and Exact Online - Netherlands (Exact API).