Exact Online Payroll – Element invalid error when creating an UPA pension declaration (NL)
Incident Report for Exact System
Resolved
This incident has been resolved and the declaration can be created again. Our apologies for the inconvenience.
Posted Jul 16, 2024 - 16:44 CEST
Investigating
Some scenarios - such as a full period of unpaid leave - may cause an error message during the creation of the UPA pension declaration. You get the message: Error - The element is invalid - The value '-1' is invalid according to its datatype'. We are investigating this issue and will update this page when an update is available. Our apologies for the inconvenience.
Posted Jul 12, 2024 - 11:54 CEST
This incident affected: Exact Online.