Exact Status Page

Exact Online Fiscaal – Unable to retrieve VIA’s (NL)

Incident Report for Exact System

Resolved

The Dutch Tax Authorities informed us that the issue is fixed and our software should be able to receive VIA's again.
Our apologies for the inconvenience.
Posted Jul 23, 2026 - 16:28 CEST

Identified

The tax authorities are experiencing an issue in their systems causing the error in retrieving VIA data. The issue has been identified, and they are working on a fix. We will inform you as soon as more information becomes available.
Posted Jul 23, 2026 - 12:14 CEST

Investigating

You may receive an XBRL error message stating “VOS230: The VIA is not available. null;null 4110: Functional error while retrieving VIA data.” when trying to retrieve VIA data through Exact Online Fiscaal. We are investigating this issue and we will update this page as soon as more information becomes available. Our apologies for the inconvenience.
Posted Jul 23, 2026 - 10:48 CEST
This incident affected: Exact Online Fiscaal.