XML Export Balans nummerformaat niet correct / XML Export Balance numberformat not correct
Incident Report for Exact System
Resolved
This incident has been resolved.
Posted Dec 06, 2019 - 09:09 CET
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 06, 2019 - 08:32 CET
Update
We are continuing to work on a fix for this issue.
Posted Dec 05, 2019 - 16:03 CET
Update
We are continuing to work on a fix for this issue.
Posted Dec 05, 2019 - 15:19 CET
Update
We are continuing to work on a fix for this issue.
Posted Dec 05, 2019 - 14:48 CET
Update
We are continuing to work on a fix for this issue.
Posted Dec 05, 2019 - 14:13 CET
Update
We are continuing to work on a fix for this issue.
Posted Dec 05, 2019 - 13:26 CET
Update
We are continuing to work on a fix for this issue.
Posted Dec 05, 2019 - 12:40 CET
Update
We are continuing to work on a fix for this issue.
Posted Dec 05, 2019 - 11:56 CET
Identified
The issue has been identified and a fix is being implemented.
Posted Dec 05, 2019 - 10:43 CET
Investigating
We are currently investigating this issue.
Posted Dec 05, 2019 - 10:15 CET
This incident affected: USA (Exact API), France (Exact API), Germany (Exact API), Spain (Exact API), United Kingdom (Exact API), Belgium (Exact API), and Netherlands (Exact API).