Storing Belastingdienst
Incident Report for Exact System
Resolved
This incident has been resolved.
Posted Jul 26, 2019 - 11:59 CEST
Update
De storing bij de Belastingdienst is opgelost. Afgekeurde aangiftes met de foutcode "Algemene fout" kunnen verwijderd worden en opnieuw ingediend worden.
Posted Jul 26, 2019 - 11:25 CEST
Investigating
Vanwege een storing bij de Belastingdienst zijn niet alle aangiftes verwerkt. U krijgt dan de foutmelding "Algemene fout" van de Belastingdienst terug. U kunt het nogmaals proberen. Keur uw ingediende aangifte af en dien deze nogmaals in.
Werkt dit niet? Houd de huidige status van de storing bij de Belastingdienst in de gaten en wacht tot deze is verholpen:

https://www.logius.nl/storing-en-onderhoud

Wij houden situatie bij Logius goed in de gaten. Zodra de status veranderd zullen wij dit op onze status pagina melden.
Posted Jul 26, 2019 - 09:23 CEST
This incident affected: Netherlands (Boekhouden).