Error "400 - bad request" on endpoint "api/oauth2/token" with message: Token is not allowed because of a invalid empty chain
Incident Report for Exact System
Resolved
This incident has been resolved.
Posted Nov 20, 2020 - 10:30 CET
Investigating
We are currently investigating this issue.
Posted Nov 20, 2020 - 10:01 CET
This incident affected: USA (Exact API), France (Exact API), Germany (Exact API), Spain (Exact API), United Kingdom (Exact API), Belgium (Exact API), and Netherlands (Exact API).