Exact Online - API connection 403 error after One Exact Identity migration (BE)
Incident Report for Exact System
Resolved
This issues has been resolved. Your API connection will no longer give a 403 Unknown error after migrating to One Exact Identity. Our apologies for the inconvenience.
Posted Aug 02, 2024 - 21:31 CEST
Investigating
After migration to One Exact Identity, your API connection might give a 403 Unknown error. If this is the case, please contact support to reverse your migration to One Exact Identity. You will be invited to migrate again at a later stage after this issue is solved.
We are investigating the cause of the issue. When an update is available, we will update this page. Our apologies for the inconvenience.
Posted Aug 01, 2024 - 10:29 CEST
This incident affected: Exact API.